Zalogowany jako: gość

Forum

Forum: Błędy

Wróć do listy forów

1 z 2

Następna

[Średni] Problem z youtube - błąd programu

Wpisy: 18
Autor: djkrissu

[drobny] Nie mogę głosować w ankiecie.

Wpisy: 10
Autor: daszekmdn

[drobny[ funkcja nowe wpisy na śledzonych blogach nie działa

Wpisy: 4
Autor: wredny

[drobny] Elten zamula przy odpalaniu plików z tyflodysku

Wpisy: 1
Autor: balteam

[drobny] wysyłanie poczty przez eltena nie działa

Wpisy: 4
Autor: lukasz1993258

[średni] Nie działa tłumaczenie

Wpisy: 9
Autor: nuno69

(poważny)nie mogę zmienić syntezy na sapi

Wpisy: 8
Autor: patrykkubaszczyk

[drobny] Błąd z pustymi listami.

Wpisy: 1
Autor: nuno69

[średni] Markdown nie działa nigdzie na stronie

Wpisy: 1
Autor: daszekmdn

[średni], nie mogę wyłączyć dźwięków powiadomień

Wpisy: 3
Autor: dariusz.1991

[średni] Brak formatowania na forach

Wpisy: 3
Autor: nuno69

[drobny] Brak normalizacji stref czasowych

Wpisy: 1
Autor: nuno69

(średni) Youtube mi nie działa.

Wpisy: 14
Autor: MonikaZarczuk

[drobny]Przeglądanie wontków z zamknientej grupy po wyrzuceniu z niej

Wpisy: 4
Autor: matius

[drobny] Control+F się nie czyści

Wpisy: 1
Autor: daszekmdn

[drobny] Posty przez stronę nie są zliczane?

Wpisy: 2
Autor: daszekmdn

[średni] nawigacja po literach nieco inaczej niż w Windows

Wpisy: 1
Autor: tomecki

[drobny] Można dodać więcej załączników w grupach ukrytych.

Wpisy: 1
Autor: balteam

[drobny] potencjalnie błędogenna obsługa SAPI.

Wpisy: 1
Autor: tomecki

[drobny]Nowe wątki w śledzonych forach i ich brak

Wpisy: 7
Autor: DJGraco
Wróć do listy forów

1 z 2

Następna


Nawigacja


Copyright (©) 2014-2020, Dawid Pieper